» Ubuntu » Packages

Error

two or more packages specified (gambas2-runtime oneiric)