» Ubuntu » Packages

Error

two or more packages specified (pinball-dev oneiric)