» Ubuntu » Packages

Error

two or more packages specified (gcc-4.4-arm-linux-gnueabihf-base oneiric)