» Ubuntu » Packages

Error

two or more packages specified (gcc-4.5-arm-linux-gnueabihf-base oneiric)