» Ubuntu » Packages

Error

two or more packages specified (gccgo-4.6-multilib oneiric)