» Ubuntu » Packages

Error

two or more packages specified (gconf-editor oneiric)