» Ubuntu » Packages

Error

two or more packages specified (geany-plugin-gdb oneiric)