» Ubuntu » Packages

Error

two or more packages specified (gearman-tools oneiric)