» Ubuntu » Packages

Error

two or more packages specified (gfortran-4.4-arm-linux-gnueabihf oneiric)