» Ubuntu » Packages

Error

two or more packages specified (gfortran-4.5-arm-linux-gnueabi oneiric)