» Ubuntu » Packages

Error

two or more packages specified (giblib-dev oneiric)