» Ubuntu » Packages

Error

two or more packages specified (gir1.2-dee-0.5 oneiric)