» Ubuntu » Packages

Error

two or more packages specified (gir1.2-gladeui-2.0 oneiric)