» Ubuntu » Packages

Error

two or more packages specified (gir1.2-launchpad-integration-3.0 oneiric)