» Ubuntu » Packages

Error

two or more packages specified (gmerlin-plugins-avdecoder oneiric)