» Ubuntu » Packages

Error

two or more packages specified (gnome-noble-icon-theme oneiric)