» Ubuntu » Packages

Error

two or more packages specified (libsushi-1.0-0 oneiric)