» Ubuntu » Packages

Error

two or more packages specified (propaganda-debian oneiric)