» Ubuntu » Packages

Error

two or more packages specified (gvncviewer oneiric)