» Ubuntu » Packages

Error

two or more packages specified (libghc-gtksourceview2-dev oneiric)