» Ubuntu » Packages

Error

two or more packages specified (libghc-hashable-dev oneiric)