» Ubuntu » Packages

Error

two or more packages specified (libghc-regex-posix-dev oneiric)