» Ubuntu » Packages

Error

two or more packages specified (libghc-vte-prof oneiric)