» Ubuntu » Packages

Error

two or more packages specified (libghc6-gtksourceview2-dev oneiric)