» Ubuntu » Packages

Error

two or more packages specified (libghc6-sdl-image-dev oneiric)