» Ubuntu » Packages

Error

two or more packages specified (heirloom-mailx oneiric)