» Ubuntu » Packages

Error

two or more packages specified (crossfire-server oneiric)