» Ubuntu » Packages

Error

two or more packages specified (libacl1 oneiric)