» Ubuntu » Packages

Error

two or more packages specified (libarmadillo-dev oneiric)