» Ubuntu » Packages

Error

two or more packages specified (libatkmm-1.6-1 oneiric)