» Ubuntu » Packages

Error

two or more packages specified (libjavascript-minifier-xs-perl oneiric)