» Ubuntu » Packages

Error

two or more packages specified (libobus-ocaml-dev oneiric)