» Ubuntu » Packages

Error

two or more packages specified (libpq5 oneiric)