» Ubuntu » Packages

Error

two or more packages specified (libxar-dev oneiric)