» Ubuntu » Packages

Error

two or more packages specified (ibus-table-scj6 oneiric)