» Ubuntu » Packages

Error

two or more packages specified (libsamizdat-ruby1.8 oneiric)