» Ubuntu » Packages

Error

two or more packages specified (libcommons-jci-rhino-java oneiric)