» Ubuntu » Packages

Error

two or more packages specified (libdrools-core-java oneiric)