» Ubuntu » Packages

Error

two or more packages specified (libgradle-osgi-java oneiric)