» Ubuntu » Packages

Error

two or more packages specified (libidn11-java oneiric)