» Ubuntu » Packages

Error

two or more packages specified (libiscwt-5.2-java oneiric)