» Ubuntu » Packages

Error

two or more packages specified (libmaven-ejb-plugin-java oneiric)