» Ubuntu » Packages

Error

two or more packages specified (libmaven-exec-plugin-java oneiric)