» Ubuntu » Packages

Error

two or more packages specified (libsidl1.4.0-java oneiric)