» Ubuntu » Packages

Error

two or more packages specified (libspring-core-2.5-java oneiric)