» Ubuntu » Packages

Error

two or more packages specified (libtrang-java oneiric)