» Ubuntu » Packages

Error

two or more packages specified (libzookeeper-java oneiric)