» Ubuntu » Packages

Error

two or more packages specified (spring-build-scripts oneiric)