» Ubuntu » Packages

Error

two or more packages specified (kdiff3-qt oneiric)