» Ubuntu » Packages

Error

two or more packages specified (language-pack-is-base oneiric)